[thread a la haribo] gros probleme plantage PC

Vous pouvez y parler de tout
Avatar de l’utilisateur
Gwen
Otaking !
Messages : 4234
Enregistré le : mer. 12 févr. 2003, 23:36
Localisation : Bordeaux
Contact :

[thread a la haribo] gros probleme plantage PC

Messagepar Gwen » jeu. 24 juin 2004, 18:59

alors voila. c'est un probleme qui revient assez souvent sur mon pc, c'est apparement par periodes, mais la c'est plus que penible.

mon pc frezze toutes les 5 minutes.
si je fais rien, il plante pas...des que je fais un pov truc, ou que 2 programmes tourenent en mm temps, apparement ça lui plait pas.
du coup je suis obligé de rebooter manuellement, et 2 fois sur 5 la machine demarre et tourne dans le vide...je suis la aussi obligé de rebooter.
il reboote aussi tout seul, mais ça c'est plus rare. pourtant jai decoché loption redemarage auto dans les parametres.

ce matin jai du le rebooter manuellement 12 fois.
jai essayé de trifouiller les barrettes de memoire, mais rien n'y fait.
c'est pas la chaleur non plus vu que jai ouvert mon pc et collé un gros ventilo a coté...
c'est pas non plus un virus parce quil me le faisait juste apres mon formatage, alors que je navais pas encore reinstallé mon modem
et norton n'a rien trouvé, adaware et regcleaner non plus.

apparement mon frere commence a avoir ce probleme aussi.
que faire?

ma config:
athlon XP 2100+
512 Mo de ram en DDR
ge-forec 4 ti 4200 128Mo
le reste je sais pas

aidez-moi. pitié.

questions optionnelles: omment faiton pour que MSn messenger ne demarre pas automatiquement sous win2000?
ou regle-t-on la frequence du moniteur, deja?

merciii.
http://www.lightmare-studio.com
"Ce que l'on te repproche, cultives-le. C'est toi."
Jean Cocteau

Avatar de l’utilisateur
JeP
Laborieux Optimiste
Messages : 16496
Enregistré le : mar. 23 déc. 2003, 10:49
Localisation : fait de l'anim 3D à Paris (oui, j'ai changé)
Contact :

Messagepar JeP » jeu. 24 juin 2004, 19:06

Ah oui kamême !

Bon pour msn, normalement c'est les options tu lui dis shut the fuck off au démarrage et ca colle.

Bon ton freezage a répèpèt', aucune idée, réinstalle peut-etre ton pici... moi ca me faisait ca (entre autre couilles), j'ai réinstallé, et après ca marchait bien sauf que mon pc s'autoredémarrait dès que je me connectais. J'ai reréinstallé et la ca marche nickel. Voila.
TAMATAMATAMATAMA

Avatar de l’utilisateur
The|Buzz
Otaking !
Messages : 2012
Enregistré le : sam. 13 mars 2004, 0:50
Localisation : @home ^3^
Contact :

Messagepar The|Buzz » jeu. 24 juin 2004, 19:22

Faut que tu aille sous le bios et que tu reset tout les params(load default settings), et que tu config bien la fréquence du pross et tout le tsouin tsouin, et tu me dit si ça le fait toujours. 8)
Regarde si ta mis les bon driver video aussi... met les a jour si possible...

Pour la fréquence tu clic droit sur le bureau>propriété>paramètres>avancé>ecran et là ta tou ce qu'il te faut 8)
"Faire des critiques constructives à Airman, c'est un peu comme discuter avec un pingouin congelé." ©Otram.
Image

Avatar de l’utilisateur
Gwen
Otaking !
Messages : 4234
Enregistré le : mer. 12 févr. 2003, 23:36
Localisation : Bordeaux
Contact :

Messagepar Gwen » jeu. 24 juin 2004, 19:27

zebuze>AHAHA! tu viens de me parler en chinois, la!
comment on fait pour aller sous le bios?
ça va pas tout niquer?
je vais pa perdre de données?
http://www.lightmare-studio.com
"Ce que l'on te repproche, cultives-le. C'est toi."
Jean Cocteau

Avatar de l’utilisateur
sonwukong
*<i>ding dong</i>* c'est le livreur
Messages : 2255
Enregistré le : mer. 02 juil. 2003, 13:23
Contact :

Messagepar sonwukong » jeu. 24 juin 2004, 19:32

au démarage de ton ordi, quand t'est sous dos, et que la machine recherche tes periph. là tu appuie sur la touche sppr et te voila dans le bios.

normalement, non, tu ne devrais pas perdre tes données sur dd.

mais avant, verifie bien. genre, tu as pensé à faire un scandisk uniquement au niveau des dossiers et repertoires ?! si ça se trouve .....

Avatar de l’utilisateur
Margenal
Cthulhu for president!
Messages : 2383
Enregistré le : mar. 01 juin 2004, 21:02
Localisation : Paumé dans les éons ou derrière sa planche
Contact :

Messagepar Margenal » jeu. 24 juin 2004, 19:36

en bref, ton PC dépasse les 100% de sollicitation de mémoire.
il y a autre moyen:
si tas un détecteur de spams et que ça foire, regarde déjà du coté des programmes dits résidents (qui s'acivent dès le début et qui bouffent la mémoire vive). pour cela, va dans la commande "exécuter" et tape "msconfig", après tu regardes dans la section "démarrage" et tuvires les programmes qui n'ont aucune utilité (vire pas un truc windows sinon bonjour la merde)
si ça marche pas, essaie de virer tout "aimant à spam" genre task bar, bargain buddy, dash bar.... tu trouveras le log pour ça sur internet ou alors utilise un logiciel en libretéléchargement Remove Task Manager qui nest très efficace pour libérer de la mémoire.
John ! C’est pas entre les yeux que je vais te buter ! Je vais te buter entre les couilles !

Avatar de l’utilisateur
patrouchef
Grenouille enragée
Messages : 11285
Enregistré le : mar. 09 juil. 2002, 23:24
Localisation : Jardin des Hinata
Contact :

Messagepar patrouchef » jeu. 24 juin 2004, 20:56

mets toi sous XP.
"Girogirogirogirogirogirogirogirogiro !!!."

Avatar de l’utilisateur
berseker
mouton câlin
Messages : 5985
Enregistré le : jeu. 27 nov. 2003, 11:05
Localisation : Paris mais presque
Contact :

Messagepar berseker » jeu. 24 juin 2004, 21:16

J'ai exactement le même problème en ce moment (et je suis sous XP)...
Hervé Joncour posa sa cigarette sur le bord de la table avant de dire
-Et il est où, exactement, ce Japon?
Baldabiou leva sa canne de Jonc en l'air et la pointa par-delà les toits de Saint-Auguste.
-Par là, toujours tout droit.
Dit-il.
-Jusquà la fin du monde.

Avatar de l’utilisateur
patrouchef
Grenouille enragée
Messages : 11285
Enregistré le : mar. 09 juil. 2002, 23:24
Localisation : Jardin des Hinata
Contact :

Messagepar patrouchef » jeu. 24 juin 2004, 21:19

vous est des anormaux.
"Girogirogirogirogirogirogirogirogiro !!!."

Avatar de l’utilisateur
JeP
Laborieux Optimiste
Messages : 16496
Enregistré le : mar. 23 déc. 2003, 10:49
Localisation : fait de l'anim 3D à Paris (oui, j'ai changé)
Contact :

Messagepar JeP » jeu. 24 juin 2004, 21:27

oui j'oubliais de préciser, mon problème de freezage était aussi sous XP !
TAMATAMATAMATAMA

Avatar de l’utilisateur
sonwukong
*<i>ding dong</i>* c'est le livreur
Messages : 2255
Enregistré le : mer. 02 juil. 2003, 13:23
Contact :

Messagepar sonwukong » jeu. 24 juin 2004, 21:57

patrouchef a écrit :vous est des anormaux.


:lol: et c'est toi qui dit ça ! c'est pas parce que tu as été libéré de ta malediction, qu'il faut l'oublier.

Avatar de l’utilisateur
magnus
Intervenant valeureux :)
Messages : 64
Enregistré le : mer. 16 juin 2004, 9:08
Localisation : Montpellier oué oué
Contact :

Messagepar magnus » jeu. 24 juin 2004, 21:59

salut
m'est avis que tu devrait demarrer avec une seule barette . voir si ca freeze. Si ca freeze tu met l'autre seulement. Y'a que comme ca que tu verras si viens de la ram.
Les freez sont dus a 90% a un probléme materiel et non logiciel. En general un freez est provoqué par un processeur qui ne calcul plus rien. Les causes ca peu venir de la chaleur. Verifie que le ventillo du proccesseur tourne bien. Tu peux essayer de te faire preter une carte graphique et interchange la avec la tienne. Si ca freeze plus c'est le processeur de la carte graphique.

Si tout continue et que t'as reinstall 2000 , cherche plus c'est ton processeur qui déconne.

A oui j'oubliais, ne vas pas dans ton bios, apparament tu sais meme pas ce que c'est alors je doute que tu ai fait une fausse manip.


Ce message est sponsorisé par A.I.P.A.S.C.M.T.P l'association des informaticiens qui n'ont pas d'amis , sauf en cas de merde de ton pc
c'est qui le plus fort...l'éléphant ou le rinhocéros ? moi chuis persuadé que ca reste l'éléphant parceq'il a une enorme trompe quand meme. hé oué!

Avatar de l’utilisateur
patrouchef
Grenouille enragée
Messages : 11285
Enregistré le : mar. 09 juil. 2002, 23:24
Localisation : Jardin des Hinata
Contact :

Messagepar patrouchef » jeu. 24 juin 2004, 22:59

jette de l'eau dedans.
"Girogirogirogirogirogirogirogirogiro !!!."

batou
Great Tchatcheur Onizuka ^o^
Messages : 294
Enregistré le : mer. 09 juil. 2003, 12:17
Localisation : Melbourne, Australie

Messagepar batou » jeu. 24 juin 2004, 23:33

Achète un mac.

(elle était facile)

Non sérieusement, vérifie ta ram, y'a 95% de chances que ca vienne de là.

pili²

Messagepar pili² » ven. 25 juin 2004, 0:08

mon pc quand il freezait toutes les 5 minutes c'etait a cause.... du VENTILO !!!!!!!

au pire, ouvre le capot, et mets un VRAI ventilo a cote !

sinon une autre fois, c'etaita cause d'une barette de RAM qui avait pete ! profitez'en , c'est les soldes sur http://www.rueducommerce.com ;)


Retourner vers « Forum Général »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 11 invités